<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta name="viewport" content="width=1004" />
		<title>Current IIHS TOP SAFETY PICKs</title>
		<link href="http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
		<link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700" rel="stylesheet" type="text/css" />

    <!--[if IE]>
	        <link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:300italic" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:400italic" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:400" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:600italic" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:600" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700italic" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" />	        
        <![endif]-->
		<link rel="stylesheet" href="/frontend/styles/blueprint/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="/frontend/styles/blueprint/print.css" type="text/css" media="print" />
		<link rel="Stylesheet" href="/frontend/scripts/fancybox/jquery.fancybox.css" type="text/css" />
		<link rel="Stylesheet" href="/frontend/scripts/qtip/jquery.qtip.css" type="text/css" />
		<link rel="stylesheet" href="/frontend/styles/bootstrap/css/bootstrap.css" type="text/css" />
		<link rel="stylesheet" href="/frontend/styles/iihs.css" type="text/css" media="all" />
		<link rel="stylesheet" href="/frontend/scripts/jquery-ui-1.11.1.custom/jquery-ui.css" type="text/css" media="all" />
		<link rel="apple-touch-icon" sizes="57x57" href="/frontend/images/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/frontend/images/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/frontend/images/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/frontend/images/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="60x60" href="/frontend/images/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/frontend/images/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/frontend/images/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/frontend/images/apple-touch-icon-152x152.png" />
		<meta name="apple-mobile-web-app-title" content="iihs.org" />
		<link rel="icon" type="image/png" href="/frontend/images/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="/frontend/images/favicon-160x160.png" sizes="160x160" />
		<link rel="icon" type="image/png" href="/frontend/images/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="/frontend/images/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="/frontend/images/favicon-32x32.png" sizes="32x32" />
		<meta name="msapplication-TileColor" content="#2d89ef" />
		<meta name="msapplication-TileImage" content="/frontend/images/mstile-144x144.png" />
		<meta name="application-name" content="iihs.org" />
		<link rel="Shortcut Icon" href="/frontend/images/favicon.ico" type="image/x-icon" />

    <!--[if lt IE 7]>
            <link rel="stylesheet" href="/frontend/styles/blueprint/ie.css" type="text/css" media="screen, projection" />
        <![endif]-->

    <!--[if !IE 7]>
            <style type="text/css">
                #wrap {display:table;height:100%}
            </style>
        <![endif]-->
    <!--[if gte IE 9]>
            <style type="text/css">
                .gradient {
                    filter: none;
                }
            </style>
        <![endif]-->
		<script src="/frontend/scripts/bundles/jquery?v=AntKXio0u3ObbPQMaqDBGZHmJunAPLZKT2KQVm5iuTs1"></script>


        <!--[if lt IE 9]>
                <script src="/frontend/scripts/bundles/ie8scripts?v=eoSmplmIyq7VVLBrLIP3e_E28phRNDC4FdY1nfzaETU1"></script>

        <![endif]-->
		<script src="/frontend/scripts/bundles/jquery-plugins?v=v6W8Yt8SoV7Ktd7WLZDVBD1DLnclBJ6wULzLjX9i7h41"></script>
		<script src="/frontend/scripts/bundles/iihs-scripts?v=zp2Pw72Iu7_tLtzpHO1fCmN7lUaHEIOuhAezWaRgUCg1"></script>
		<script src="/frontend/scripts/bundles/knockout?v=7YCQ4gAZUIkekf_ijJvGbkX3P083OLy7cEU9RLLnK1E1"></script>
		<script type="text/javascript"></script>
		<style type="text/css">
			
			.top-safety-picks h2 {line-height:1.2em; margin: 35px 0 15px 13px}
			.top-safety-picks ul {
    list-style-type: none;
    margin: 0 15px 15px;
    padding: 0;
}
.top-safety-picks li {
    margin: 0;
    padding: 0;
}
.top-safety-picks {
}
.top-safety-picks ul li {
    margin: 0 0 9px;
}
.top-safety-picks ul li a {
    text-decoration: none;
}
.top-safety-picks ul li.tsp-plus {
	background: url("/frontend/images/tsp/tsp_plusflag_30x18.png") no-repeat scroll left top rgba(0, 0, 0, 0);
    min-height: 20px;
}
.top-safety-picks ul li.tsp {
    background: url("/frontend/images/tsp/tsp_flag_30x18.png") no-repeat scroll left top rgba(0, 0, 0, 0);
    min-height: 20px;
}
.top-safety-picks ul li div {
    margin: 0 0 0 35px;
}
.main-content-header p{padding-bottom:0;}
				

	</style>
		<script type="text/javascript">
	$(document).ready(function() {
		$.ajax({
            url: '/ratings/desktop/tsps',
            type: 'get',
            dataType: 'html',
            success: function(response) {
                $('.top-safety-picks').html(response);
				$(".columns-x3 ul:first-child ").columnizeList({ cols: 3, constrainWidth: 1 });
            }
        });	
	});
    
	<!--
	function MM_jumpMenu(targ,selObj,restore){ //v3.0
	  eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	  if (restore) selObj.selectedIndex=0;
	}
	//-->
</script>
	</head>
	<body>
		<script type="text/javascript" src="/frontend/scripts/common/wz_tooltip.js"></script>
		<form method="post" action="./TSP-List" id="mainForm">
			<div class="aspNetHidden"><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="DgEeHmuyBMU+I0OE0k9sp7aVPp2BSORs5z323fKk5vrVVhCZXTd/+7Wykoqo+1+b2Pn4xiI9/FjJgthOIvu4DCFt1ffZkYCAQ5avSdBnlJGX28TKmVHNsxiIIfSn1HrTTmvRczUU6xmLMWDljOyDo3ndEND2PDXeVN2ZsyZ66/WdekNC8oH56FoptmNsLD36+tLcA05HGGy/MO/OCOwzBV36JVkMV6WJ2upbxKMhKmic403e/TOvIX3InXL2QyukDFmILpsHKllChrf8VNvHDAa1qTBsx8nEluLNDUYbZemu1oUFX+ZWHizDUg6aHqh+wlwzCzmaDvp3WjOnGnSsi9d0iLCjWlqp6+ogjPiuewvW7719qdYggGBnnHeSGZKOtymqO6oxJO9gKquspjBgfWUsDQN7UKn8hvF2MKWHD1030m8n+crc9D6oJ0jNhjNTr9ahIZcGWulIJu4jVzw6rmyHEbbp6F4tWXDj586pzuEWqtpzojzs2MeF1EoZWYoI12U5t/HgLkTreJiTQGPzFDO08rQdHWbZGg4TmCoZcECw+CS1qFOFr3w93ryosOnN39GOIQDxD0aBJ8xUdJtlKmPCEkWYFjbLce11Z7NBz54QfK4lQRyV+rInviI2fGzax7kehc0Ml+BBei+852H+wYCN57e66CPyaCek11aoigKEhOfELU5so92WbrHwtJwfY4cQ6pUKJOo/g2/aTdNKEl9C9G0WgHdbdjz/rH0qFedTXp42fDmIXzkMneco0x7WkV6nxY7gR9x9u2r4BXuBKymgGMN0JgBIwmGsWQ+VG3Hfhekj/zMPzDQmz6+ZvmWKdqMl7ndHaf7ngbqomyltdbWMRBHwlHjwFPEy+nyjFMH+Pxf/bfumBVSzJk1Gz61dWgE8L2VgkmMzbFp12nlhJmG/SDfXxax1Mtj8dtWYP4pQOuZIkpsS2Kp0MbghAvNZHSFtxHfM5sv7pFs8i6J0eyWkxXmfy5821tKsQS52osEfpfIMDKkvUAgp/hM/FeAoTzZUhYa0LkziDzX6wbfr8OiXWoMR6iuu75EXMc64L2ODRrDzMb8yD4M2IFvptGqeStDe+/f4Vxu/d8e7F7XpAwLgsivOvPHTMvyko6c3vfpWcxMD3k/i69OuZ36NKVfoPM00oP8Z1OcOi+Ry7DuL4lmp37iD/rOs6T4P0Wo/bfTHcmSWUUdu9UtJkF+nnKtMQTw2U6px0Mu1o396JXr+X0EDma08hh82kyCe/ShgcMlx8l7h1eXd1ttUv+Pn4DvnIvWDOIyffYpzBU3L3NGFB047Xrr59aVYZS+Sc5RRNGGAY2SJLfCx/t0xP2+KLjc05l9bZ/cMsb26yAw29PpWNxDqdtfXZvkF2qjg7aHXzdVu9SX3tD3QKUcZRvZ3K/iEqw/f8PJz0u9KFMhTLzMJY/GrjOov3F4XHF2Q2YHASi5prruTSKDY6RPm0vbTZNJG6kxIcfwfEiyDBR0ewxrW1NVIeqIj8rbxkJnG6tW5b/69BWzQOcDl8eHlNm1NIHLMW7sMPeCqlHhf/y57saNXAbfEJjnqOSYj4FueeGpTRbLQ9IclvGymUIb4xK5W9IBwKoZfulFCFfqw2nZ68rsDF4h32Y13dfzGyWaSRsVjTujgNWsIiCTtw1Yr3T/tvTfj0hNs7TbUaPz5GtXGZwxWXB59z0EjblOTjx6RkR+XIZA937MS+ia0BdHc5rg8ucAxpIp8L5ahRrsqJNcTImO8YGAKNwCLkstTtkit3l+/jXF2x6C3Sol3Y17PlVcA59wQ" /></div>
			<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvh9gbw-P801Oe8KNyKrLYutKllkLz3GZSV9_P6a9I53DQt5zKCN10fHui-He3SAZWnPMZMfP7yZ90ferfxNrSTTJxYqqWKbnrQN-D9eU91L4dzAhpEuDeF-xuVSQAtEuO_V07tPA083jHI95oAU6kiA1&amp;t=ffffffff87bbe9c7" type="text/javascript"></script>
        
<!-- Mini Profiler Code -->

<!-- Mini Profiler Code -->
			<div id="wrapper">
				<div class="printheader"><img src="/frontend/images/logohq_p.png" width="400" height="123" /></div>
				<div id="header-wrapper" class="header-wrapper">
					<div id="header" class="header">
						<a href="/iihs"><img src="/frontend/images/logohq.svg" height="90" alt="IIHS and HLDI logos" class="logo" /></a>
						<div id="tagline">Highway safety research<br />&amp; communications</div>
						<div class="header-navbar">
							<ul>
								<li class="selected  main-1"><a href="/iihs/ratings">Ratings</a></li>
								<li class=" main-2"><a href="/iihs/news">News</a></li>
								<li class=" main-3"><a href="/iihs/topics">Topics</a></li>
								<li class=" main-5"><a href="/iihs/videos">Video</a></li>
								<li class="lastItem main-6"><a href="/iihs/sr">Status Report</a></li>
							</ul>
						</div>
						<div class="searchRegion">
							<input id="SearchText" type="text" value=" " onfocus="this.value=&#39;&#39;" />
							<input id="SearchButton" type="button" />
							<div style="clear:both;"></div>
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				<div id="content-wrapper">
					<div class="content-main">
                <!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_email"></a> <a class="addthis_button_print"></a> <a class="addthis_button_compact"></a></div>
						<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fba65665afcbda1"></script>
                <!-- AddThis Button END -->
						<div class="actualContent container">
							<div class="span-18">
								<div class="header-breadcrumb"><a href="/iihs">Home</a> » <a href="/iihs/ratings">Ratings</a> » Current winners</div>
							</div>
							<div class="span-24 last main-content-header">
								<div class="span-20 prepend-half append-bottom clear">
									<h1><span class="TSP">Top Safety Pick</span>s by year</h1>
									<p>IIHS conducts vehicle tests to determine crashworthiness — how well a vehicle protects its occupants in a crash. It also rates vehicles for front crash prevention, systems that warn the driver or brake automatically to avoid or mitigate a frontal collision. The vehicles that perform best in the tests qualify for <span class="TSP">Top Safety Pick</span>, which has been awarded since the 2006 model year, or <span class="TSP">Top Safety Pick+</span>, which was inaugurated in 2013.</p>
								</div>
								<div data-style="nav-tabs" class="clear prepend-half prepend-top append-half">
									<ul>
										<li class="selected"><a href="/iihs/ratings/TSP-List">Current winners</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2017">2017</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2016">2016</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2015">2015</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2014">2014</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2013">2013</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2012">2012</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2011">2011</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2010">2010</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2009">2009</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2008">2008</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2007">2007</a></li>
										<li class=""><a href="/iihs/ratings/TSP-List/2006">2006</a></li>
									</ul>
								</div>
								<div class="span-22 prepend-1 prepend-top">
									<img data-mce-style="margin-bottom: 14px;" alt="2018 TOP SAFETY PICKs" src="/frontend/images/tsp/TSPs2018_2x.png" style="margin-bottom: 14px;" width="272" />
									<p>To qualify for <strong>2018 <span class="TSP">Top Safety Pick</span></strong>, a vehicle must earn good ratings in the driver-side small overlap front, moderate overlap front, side, roof strength and head restraint tests. It also must earn an advanced or superior rating for front crash prevention and an acceptable or good headlight rating.</p>
									<p>To qualify for <strong>2018 <span class="TSP">Top Safety Pick</span>+</strong>, a vehicle must earn good ratings in the driver-side small overlap front, moderate overlap front, side, roof strength and head restraint tests, as well as an acceptable or good rating in the passenger-side small overlap front test. It also must earn an advanced or superior rating for front crash prevention and a good headlight rating.</p>
									<p>Vehicles with optional front crash prevention qualify for either award only when equipped with the technology.</p>
									<p style="margin-bottom:20px;">Models that earn <span class="TSP">Top Safety Pick</span>+ or <span class="TSP">Top Safety Pick</span> are the best vehicle choices for safety within size categories. Size and weight influence occupant protection in serious crashes. Larger, heavier vehicles generally afford more protection than smaller, lighter ones. Thus, a small car that's a <span class="TSP">Top Safety Pick</span>+ or <span class="TSP">Top Safety Pick</span> doesn't necessarily afford more protection than a bigger car that doesn't earn the award.</p>
									<p><img style=" vertical-align:middle" src="/frontend/images/tsp/tsp_plusflag_30x18.png" data-mce-style="vertical-align: middle;" height="18" width="30" /> indicates a <span class="TSP">Top Safety Pick</span>+ winner</p>
									<p><img style=" vertical-align:middle" src="/frontend/images/tsp/tsp_flag_30x18.png" data-mce-style="vertical-align: middle;" height="18" width="30" /> indicates a <span class="TSP">Top Safety Pick</span> winner</p>
									<div class="top-safety-picks columns-x3"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="printfooter clear">
						<p>©1996-2016, Insurance Institute for Highway Safety, Highway Loss Data Institute | www.iihs.org</p>
					</div>
				</div>
        <!--end content-main-->
				<p id="back-top" style="display: none"><a href="#top"><span></span>
						<!--<em>Back to Top</em>-->
					</a></p>
        <!--end content-wrapper-->
			</div>
    <!--end wrapper that must before sticky footer-->
			<div id="footer" class="footer clearfix">
				<div id="footer-content" class="footer-content">
					<img src="/frontend/images/footerAvatar.png" alt="Dummy avatar" style="padding: 10px 0px 0px 20px;width:104px; float:left;" />
					<div id="f1">
						<ul class="f1">
							<li><a href="/iihs/press-room">Press room</a></li>
							<li style="line-height:1.3em; border-bottom: 1px dotted #cccccc;margin-bottom:10px;margin-right:8px;padding-bottom:12px; color:#999">Broadcast-standard video and info for<br /> the media</li>
							<li><a href="/iihs/about-us">About us</a></li>
							<li><a href="/iihs/contact-information">Contact us</a></li>
							<li><a href="/iihs/faq">FAQ</a></li>
						</ul>
						<ul class="f2">
							<li><a href="/iihs/about-us/vrc"> Our Vehicle<br />Research Center </a></li>
							<br />
							<li><a href="/iihs/about-us/member-groups"> Member groups<br />&amp; funding associations </a></li>
							<br />
							<li><a href="/iihs/links"> Vehicle testing &amp;<br />highway safety links </a></li>
							<br />
							<br />
						</ul>
						<ul class="f3">
							<li><a href="/iihs/topics/presentations"> Recent IIHS &amp; HLDI <br />presentations </a></li>
							<br />
							<li><a href="/iihs/brochures/shopping-for-a-safer-car"> Consumer safety<br />brochures </a></li>
						</ul>
						<section class="f5">
							<div class="f5-thumb"><a href="https://facebook.com/iihs.org/" title="Facebook"><img src="/frontend/images/f_fb.png" alt="Facebook" /></a></div>
							<div class="f5-thumb"><a href="https://twitter.com/IIHS_autosafety" title="Twitter"><img src="/frontend/images/f_twitter.png" alt="Twitter" /></a></div>
							<div class="f5-thumb"><a href="https://www.instagram.com/iihs_autosafety/" title="Instagram"><img src="/frontend/images/f_instagram.png" alt="Instagram" /></a></div>
							<div class="f5-thumb"><a href="http://www.youtube.com/iihs" title="Youtube"><img src="/frontend/images/f_youtube.png" alt="Youtube" /></a></div>
							<div class="f5-thumb"><a href="http://www.iihs.org/rss" title="RSS"><img src="/frontend/images/f_rss.png" alt="RSS" /></a></div>
							<div class="f5-thumb"><a href="http://m.iihs.org/mobile" title="Mobile"><img src="/frontend/images/f_mobile.png" alt="Mobile" /></a></div>
						</section>
					</div>
					<h6 class="clearfix">©1996-2017, Insurance Institute for Highway Safety, Highway Loss Data Institute, 501(c)(3) organizations | <a href="/iihs/copyright-information" style="text-decoration:underline;">Copyright information and privacy policy </a> | <a href="/iihs/help-page" style="text-decoration:underline;">Help page</a></h6>
				</div>
			</div>
			<div class="aspNetHidden"><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="80A69F75" /></div>
		</form>
		<script type="text/javascript">
        //<![CDATA[
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-81368-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        //]]>        
        </script>

    <!--<script type="text/javascript" src="/frontend/scripts/common/analytics.js"></script>-->
	</body>
</html>